<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr fr no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr fr no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr fr no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr fr no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<title>La SNCF et Air France infligent un procès aux défenseurs des droits des personnes en situation de handicap - Basta !</title>
<meta name="description" content=" Seize activistes toulousains sont poursuivis en justice par la SNCF et Air France pour des actions visant &#224; d&#233;noncer le manque d&#039;accessibilit&#233; des (...) " />
<style type='text/css'>img.adapt-img,.lazy img.adapt-img{max-width:100%;height:auto;}.adapt-img-wrapper {display:block;max-width:100%;position:relative;background-position:center;-webkit-background-size:100% auto;-webkit-background-size:cover;background-size:cover;background-repeat:no-repeat;line-height:1px;overflow:hidden}.adapt-img-wrapper.intrinsic::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic img{position:absolute;left:0;top:0;width:100%;height:auto;}@media (min-width:370.5px){.adapt-img-wrapper.intrinsic-desktop::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic-desktop img{position:absolute;left:0;top:0;width:100%;height:auto;}}.adapt-img-background{width:100%;height:0}@media print{html .adapt-img-wrapper{background:none}</style>
<!--[if !IE]><!--><script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=64146;adaptImgAsyncStyles="picture.adapt-img-wrapper{background-size:0;}";adaptImgLazy=false;(function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function f(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}document.createElement("picture");adaptImgLazy&&d("lazy");var a=!1;if("undefined"!==typeof window.performance)a=window.performance.timing,a=(a=~~(adaptImgDocLength/(a.responseEnd-a.connectStart)))&&50>a;else{var c=navigator.connection||navigator.mozConnection||navigator.webkitConnection;"undefined"!==typeof c&&
(a=3==c.type||4==c.type||/^[23]g$/.test(c.type))}a&&d("aislow");var e=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||beforePrint()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(e)}):f(e)})();/*]]>*/</script>

<style>.intrinsic.c3309878213::before {padding-bottom:66.35%}
.intrinsic.c3325174788::before {padding-bottom:66.62%}
</style>
<!--<![endif]-->
<link rel="canonical" href="https://www.bastamag.net/16-activistes-pour-les-droit-des-personnes-en-situation-de-handicap-en-proces-a-Toulouse-Odile-Maurin-Handicap-Handisocial" />
<link rel="image_src" type="image/jpeg" href="https://www.bastamag.net/IMG/arton8331.jpg?1616158832" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@bastamag">
<meta property="og:type" content="article" />
<meta property="og:title" content="La SNCF et Air France infligent un procès aux défenseurs des droits des personnes en situation de handicap" />
<meta property="og:site_name" content="Basta !" />
<meta property="og:description" content=" Seize activistes toulousains sont poursuivis en justice par la SNCF et Air France pour des actions visant &#224; d&#233;noncer le manque d&#039;accessibilit&#233; des transports et des logements. La compagnie a&#233;rienne r&#233;clame (...) " />
<meta property="og:url" content="https://www.bastamag.net/16-activistes-pour-les-droit-des-personnes-en-situation-de-handicap-en-proces-a-Toulouse-Odile-Maurin-Handicap-Handisocial" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:image" content="https://www.bastamag.net/local/cache-gd2/2f/e4847811789eda1c4d3b616c117572.jpg?1616407206" />


<meta name="googlebot-news" content="all" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@bastamag">
<meta name="twitter:creator" content="@bastamag">
<meta name="twitter:title" content="La SNCF et Air France infligent un procès aux défenseurs des droits des personnes en situation de handicap">
<meta name="twitter:description" content=" 

Seize activistes toulousains sont poursuivis en justice par la SNCF et Air France pour des actions visant à dénoncer le manque d’accessibilité des transports et des logements. La compagnie aérienne réclame (...) ">
<meta name="twitter:image" content="https://www.bastamag.net/local/cache-gd2/2f/e4847811789eda1c4d3b616c117572.jpg?1616407206" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.2.9" />

<script type="text/javascript">
var error_on_ajaxform='Oups. Une erreur inattendue a empêché de soumettre le formulaire. Vous pouvez essayer à nouveau.';
</script>

<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel='stylesheet' href='local/cache-css/0357866d7562e07fb9c07a47e5c1919d.css?1616582821' type='text/css' />











<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox,.box .spip_in",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"",minH:"",opa:"0.75",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css -->


























<script type='text/javascript' src='local/cache-js/ec9f29fdcc4cc404893a86fd6011965a.js?1616582821'></script>














<!-- insert_head -->
	
	


<!--[if lt IE 9]>
<script type="text/javascript" src="plugins/dist/plugins/bootstrap/bootstrap2spip/js/html5.js" id='html5shiv'></script>
<script type="text/javascript" src="squelettes/js/respond.min.js" id='respond'></script>
<![endif]-->


<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9437373-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
    </script><link rel="alternate" type="application/json+oembed" href="https://www.bastamag.net/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.bastamag.net%2F16-activistes-pour-les-droit-des-personnes-en-situation-de-handicap-en-proces-a-Toulouse-Odile-Maurin-Handicap-Handisocial" />

<!--[if lt IE 9]>
<script src="plugins/dist/plugins/bootstrap/bootstrap2spip/js/html5.js"></script>
<script src="squelettes/js/respond.min.js"></script>
<![endif]-->	</head>
	<body>
	<div class="page">
				<div class="header" id="header">
			<header class="accueil container">

 <a rel="start home" href="https://www.bastamag.net/" title="Accueil"><img src="squelettes/img/basta-10ans.svg" width="180" height="101" alt="Basta !" class="logo" /> </a>


</header>		</div>
		<nav class="navbar navbar-inverse" id="nav">
			<div class="menu menu-container navbar-inner">
	<div class="container">
		<a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</a>
		<div class="nav-collapse collapse">
			<ul class="menu-items menu-liste nav">
				
				<li class="item menu-entree">
					<a href="Approfondir">Décrypter</a>
				</li>
				
				<li class="item menu-entree on active">
					<a href="Resister">Résister</a>
				</li>
				
				<li class="item menu-entree">
					<a href="Inventer">Inventer</a>
				</li>
				
				<li class="item menu-entree">
					<a href="Debattre">Débattre</a>
				</li>
				
				<li class="item menu-entree">
					<a href="Chroniques">Chroniques</a>
				</li>
				
				
				<li class="item menu-entree">
					<a href="spip.php?page=dossiers">Dossiers</a>
				</li>
				
				<li class="item menu-entree">
					<a href="Qui-sommes-nous">Qui sommes-nous ?</a>
				</li>
				
			</ul>
			<form action="spip.php?page=recherche" method="get" class="navbar-search pull-right"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<div class="span4">
		<input type="text" class="search text search-query" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off" placeholder="Rechercher" />
	</div>
</div></form>
		</div>
	</div>
</div>
		</nav>
		
		<div class="container main-container">
			<div class="row">
				<div class="content primary span14" id="content">
					<ul class="breadcrumb offscreen">

	<li><a href="https://www.bastamag.net/">Accueil</a><span class="divider"> &gt; </span></li>


<li><a href="Resister">Résister</a><span class="divider"> &gt; </span></li>



<li class="active"><span class="on active">La SNCF et Air France infligent un procès aux défenseurs des droits des&nbsp;(...)</span></li></ul>					<article itemscope itemtype="http://schema.org/NewsArticle">
	<header class="cartouche">
		
		<p class="crayon article-surtitre-8331 surtitre">Accessibilité</p>
		
		<h1 itemprop="headline"><span class="crayon article-titre-8331 ">La SNCF et Air France infligent un procès aux défenseurs des droits des personnes en situation de handicap</span></h1>

		<p class="publication"><span class="authors">par  <span class="vcard author" itemprop='author'><a class="url fn spip_in" href="Rachel-Knaebel">Rachel Knaebel</a></span></span><time pubdate="pubdate" datetime="2021-03-22T10:00:00Z" itemprop="datePublished"> 22 mars 2021</time></p>

		<picture class="adapt-img-wrapper intrinsic c3309878213 jpg" style="background-image:url(data:image/jpeg;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/370/20x/IMG/arton8331.jpg?1616407721 740w, local/adapt-img/740/20x/IMG/arton8331.jpg?1616407242 1480w" sizes="(min-width: 740px) 740px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/370/15x/IMG/arton8331.jpg?1616408962 555w, local/adapt-img/740/15x/IMG/arton8331.jpg?1616408067 1110w" sizes="(min-width: 740px) 740px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img class='adapt-img spip_logo spip_logos intrinsic' alt="" src='local/adapt-img/740/10x/IMG/arton8331.jpg?1616407207' width='740' height='491' itemprop='image' srcset='local/adapt-img/370/10x/IMG/arton8331.jpg?1616416511 370w, local/adapt-img/740/10x/IMG/arton8331.jpg?1616407207 740w' sizes='(min-width: 740px) 740px, 100vw' /></picture>

		<ul class="liste-items outils">
			<li class="recommander"><div id='recommander'>
	<h2 class='menu-titre'>Poster</h2>
	<div class="ajax">
		<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">



 
<form method="post" action="/16-activistes-pour-les-droit-des-personnes-en-situation-de-handicap-en-proces-a-Toulouse-Odile-Maurin-Handicap-Handisocial"><div>
	<div><input name='formulaire_action' type='hidden'
		value='recommander' /><input name='formulaire_action_args' type='hidden'
		value='KUfMehCIHt09wH3qKksleHGPCucWfI553Anus6LH15f0zYK6fpfCirwHUJQDKjBHpCt+G2i/Fz9zPp2BF78Zq3nvxe6suGF2cLRukrkzDlkWeZExeirrvOd+2g/xxSzFhTgO0f1qQk6cQ7SqeVT8ZUL8sB1ojf/Qj3RwGjK2WoBdAdd9U7judFCxvfuKVbPE/GOAv/Yhz6qgmnxjJc0tl9ifCUfcHn5QBLJUm0ht+LLLZZ/ohe2vuUMVEvgpYwgdkix9IFFrPaLRRdn48oKvKYJplVC9eFpkpVon+uaJd8wFXKZEQOYB2QHW1tvYso8XOcQm5Wv3qyk6X3Iag63R5btKk96azosvWXohCgSFF/9CeUkzAXZFQlXd7uoqhvSAbjsXrvIULvMWL9GtGZHFaVbIyJ9mSYbnWcbOTop4ZylC4nDrdh03PPxBBj/dv9g8L2kTOmwRSNseplpPfBEre6K9MrfffuFFT8Qm1nV4g8ecIqmb8qN69F/mZ4MsCTQdikd5tiUMFGN2uPyU/Yma92QN6xfqWHw7sUz+PXMRC84HVgxf044eWIqj7G3GrfyMha+hCcHFYNlhVnyQjfo2i2TJjpZsomoojT/tfI1B0OjUJJTI4y7DXfkK+Ho7p6S4IcELi54wx4yKkkIFuQxR/fOMvyM0ycYBc4dBTCluwmAmpFtZzeEoJ5tyyW+XbFe2NB8w' /><input type='hidden' name='_jeton' value='2d7307bf2ccf0040544f5fb00fbfaa8cd14b4063' /></div><ul>
		<li class="editer editer_recommander_from">
			<label for='recommander_from'>Votre adresse email</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
		</li>
		<li class="editer editer_recommander_to">
			<label for='recommander_to'>Destinataire</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
		</li>
		<li class="editer editer_recommander_message">
			<label for='recommander_message'>Texte de votre message <span>(4000 signes maximum)</span></label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
		</li>
	</ul>
	<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
	</div><div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div></form>

</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
	jQuery(function(){
(function($){
$("div#formulaire_recommander").hide().css("height","").removeClass('hide');
$("#recommander>h2, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false;
});
}(jQuery));
});

/* ]]> */</script></li>
						<li class="favoris"><a class="fav_link popin" href="spip.php?page=profil&amp;retour=16-activistes-pour-les-droit-des-personnes-en-situation-de-handicap-en-proces-a-Toulouse-Odile-Maurin-Handicap-Handisocial?var_fav=article-8331">Ajouter</a> </li>
						<li><button class="textsizeup" type="button">A+</button></li>
			<li><button class="textsizedown" type="button">A-</button></li>
			<li class="print"><a href="spip.php?page=imprimer&amp;id_article=8331" title="Imprimer" rel="noindex nofollow" target="_blank" class="imprimer">Imprimer</a></li>
			<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bastamag.net%2F16-activistes-pour-les-droit-des-personnes-en-situation-de-handicap-en-proces-a-Toulouse-Odile-Maurin-Handicap-Handisocial&amp;t=La+SNCF+et+Air+France+infligent+un+proc%C3%A8s+aux+d%C3%A9fenseurs+des+droits+des+personnes+en+situation+de+handicap" title="Partager sur Facebook" rel="nofollow" class="facebook">Partager sur Facebook</a></li>
			
			<li><a href="https://twitter.com/intent/tweet?text=La%20SNCF%20et%20Air%20France%20infligent%20un%20proc%C3%A8s%20aux%20d%C3%A9fenseurs%20des%20droits%20des%20personnes%20en%20situation%20de%20handicap%20-%20https%3A%2F%2Fwww.bastamag.net%2F16-activistes-pour-les-droit-des-personnes-en-situation-de-handicap-en-proces-a-Toulouse-Odile-Maurin-Handicap-Handisocial" target="_blank" title="Partager sur Twitter" rel="nofollow" class="twitter">Partager sur Twitter</a></li>
			<li><a href="http://delicious.com/save?url=https%3A%2F%2Fwww.bastamag.net%2F16-activistes-pour-les-droit-des-personnes-en-situation-de-handicap-en-proces-a-Toulouse-Odile-Maurin-Handicap-Handisocial&amp;title=La+SNCF+et+Air+France+infligent+un+proc%C3%A8s+aux+d%C3%A9fenseurs+des+droits+des+personnes+en+situation+de+handicap" title="Partager sur Delicious" rel="nofollow" class="delicious">Partager sur Delicious</a></li>
			<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.bastamag.net%2F16-activistes-pour-les-droit-des-personnes-en-situation-de-handicap-en-proces-a-Toulouse-Odile-Maurin-Handicap-Handisocial" title="Partager sur Google+" rel="nofollow" class="google">Partager sur Google+</a></li>
		</ul>
	</header>

	<div class="main">
		<div class="crayon article-chapo-8331 chapo surlignable" itemprop="description"><p>Seize activistes toulousains sont poursuivis en justice par la SNCF et Air France pour des actions visant à dénoncer le manque d’accessibilité des transports et des logements. La compagnie aérienne réclame plus de 40&nbsp;000 euros de dédommagements.</p></div>
		<div class="crayon article-texte-8331 texte surlignable" itemprop="articleBody"><p>Elles sont seize. Seize personnes en situation de handicap et leurs soutiens, actives au sein de l&#8217;association toulousaine Handi-Social. Ce mardi 23 mars, elles seront jugées au tribunal de Toulouse pour trois actions militantes qui visaient à dénoncer le manque d’accessibilité des transports et des logements aux personnes en situation de handicap.</p>
<p>Les faits reprochés remontent à 2018. Handi-Social organise alors une première action en septembre. Le collectif bloque l&#8217;entrée de la cimenterie Lafarge de Toulouse. Les militants réclament le retrait d&#8217;un article de la loi Elan (loi &#171;&nbsp;sur l’évolution du logement, de l’aménagement et du numérique&nbsp;&#187;, votée sous le gouvernement d&#8217;Édouard Philippe) qui affaiblit les normes en matière d’accessibilité des logements. Le texte diminue la proportion de logements devant être accessibles aux personnes en situation de handicap, en particulier pour celles en fauteuil roulant. Le groupe de BTP Lafarge est visé car la cimenterie approvisionne des entreprises membres de la Fédération française du bâtiment, et partie prenante du lobbying pour assouplir les normes d&#8217;accessibilité.</p>
<div class="modele_bandeau_inline appel_don">
	<strong class="h2">Je lis, j&#8217;aime, je vous soutiens</strong>
	<p>Pour rester en accès libre, Basta&nbsp;! a besoin de vous, lecteurs&nbsp;!</p>
	
	<a class="soutenir_basta" href="don">Soutenez l’indépendance de Basta! en faisant un don.</a>
	
</div>
<p>La deuxième action dénonce le manque d’accessibilités des transports. Le collectif bloque alors un TGV Toulouse-Paris, en octobre 2018. <i>&#171;&nbsp;C&#8217;était pour mettre en lumière les engagements non tenus de la SNCF pour faire des aménagement d&#8217;accessibilité dans la gare. Des engagements qui dataient de huit ans</i>, explique Odile Maurin, présidente d&#8217;Handi-Social, par ailleurs conseillère municipale d&#8217;opposition à Toulouse. Elle est l&#8217;une des prévenues dans ce procès. <i>Après cette action, la SNCF s&#8217;est engagée à faire des travaux, elle les a faits à moitié.&nbsp;&#187;</i> En décembre 2018, des membres d&#8217;Handi-Social pénètrent sur les pistes de l&#8217;aéroport Toulouse-Blagnac, <i>&#171;&nbsp;pour dénoncer la loi Elan et le manque de ressources&nbsp;&#187;</i> des personnes en situation de handicap, précise Odile Maurin.</p>
<h3 class="spip">Elles risquent jusqu&#8217;à cinq ans de prison et 18 000 euros d&#8217;amendes</h3>
<p>Aujourd’hui, les seize personnes sont poursuivies pour &#171;&nbsp;entrave à la circulation&nbsp;&#187;. <i>&#171;&nbsp;C&#8217;est savoureux pour des personnes dont la circulation est entravée en permanence&nbsp;&#187;</i>, pointe l&#8217;activiste, puisque la loi de 2005 sur l&#8217;accessibilité des transports et des bâtiments publics n&#8217;est toujours pas respectée. La SNCF a obtenu un délai supplémentaire pour rendre ses trains accessibles, jusqu&#8217;en 2024. À Paris, par exemple, seule la ligne 14 du métro est accessible. Rien n&#8217;est envisagé pour le reste du réseau.</p>
<p><i>&#171;&nbsp;L&#8217;entrepreneur de la cimenterie qui a été bloquée n&#8217;a pas souhaité porté plainte. Il a compris que c&#8217;était un moyen d&#8217;expression. Ce n&#8217;est pas le cas d&#8217;Air France, de la SNCF, d&#8217;Airbus, ainsi que de l’aéroport, qui n&#8217;ont pas eu cette élégance&nbsp;&#187;</i>, signale David Nabet-Martin, l&#8217;un des avocats des personnes jugées demain. Les prévenu.es risquent jusqu&#8217;à cinq ans ans de prison et 18&nbsp;000 euros d&#8217;amendes. Par ailleurs, ces entreprises demandent des dédommagements&nbsp;: 2500 euros pour la SNCF, plus de 40&nbsp;000 euros pour Air France. <i>&#171;&nbsp;C&#8217;est énorme</i>, pointe l&#8217;avocat. <i>Ce chiffre n&#8217;est pas justifié, il est gonflé. L’entreprise dit que des vols ont été annulés à cause de l&#8217;action, et demandent donc le dédommagement de tous les billets.&nbsp;&#187;</i> Déjà, les prévenus ont dû payer rune amende de 750 euros chacune pour cette action à l&#8217;aéroport, soit presque le montant de l&#8217;allocation adulte handicap (900 euros).</p>
<p>Le comble pour le procès à venir&nbsp;: l&#8217;accessibilité de l&#8217;audience n&#8217;est pas garantie pour les prévenu.es, selon leur avocat. <i>&#171;&nbsp;Le tribunal n&#8217;a fait aucune demande sur les aménagements nécessaires pour les personnes jugées qui sont en situation de handicap, pour les recevoir au tribunal de manière accessible, alors qu&#8217;ils sont très bien informés de la situation&nbsp;&#187;,</i> dit-il. L&#8217;une des personnes poursuivies a par exemple des difficultés d’élocution, elle a besoin d&#8217;un interprète pour l&#8217;audience. En revanche, le tribunal <i>&#171;&nbsp;a été plus attentif à réaliser une enquête pour savoir comment condamner les personnes en situation du handicap, il a demandé une enquête du service pénitentiaire d&#8217;insertion et de probation&nbsp;&#187;</i>, ajoute l&#8217;avocat.</p>
<h3 class="spip">&#171;&nbsp;C&#8217;est vraiment le procès de l&#8217;accessibilité&nbsp;&#187;</h3>
<p><i>&#171;&nbsp;Les activistes de la lutte en faveur des personnes en situation de handicap considèrent que ces poursuites constituent des &#8220;procédures baillons&#8221; destinées à les faire taire et à les empêcher d&#8217;exercer leur liberté d&#8217;expression, pourtant reconnue par la Constitution, garantie par la Cour de cassation et consacrée par la Convention européenne des droits de l&#8217;homme&nbsp;&#187;</i>, dénonce le collectif Handi-Social dans un communiqué. Pour David Nabet-Martin, <i>&#171;&nbsp;c&#8217;est vraiment le procès de l&#8217;accessibilité et des moyens nécessaires pour que cette cause soit entendue&nbsp;&#187;</i>.</p>
<p><span class='spip_document_10337 spip_documents spip_documents_center'>
<picture class="adapt-img-wrapper intrinsic c3325174788 jpg" style="background-image:url(data:image/jpeg;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/370/20x/IMG/jpg/arton7558.jpg?1616407721 740w, local/adapt-img/740/20x/IMG/jpg/arton7558.jpg?1616407242 1480w" sizes="(min-width: 740px) 740px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/370/15x/IMG/jpg/arton7558.jpg?1616408963 555w, local/adapt-img/740/15x/IMG/jpg/arton7558.jpg?1616408067 1110w" sizes="(min-width: 740px) 740px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img src='local/adapt-img/740/10x/IMG/jpg/arton7558.jpg?1616407207' width='740' height='493' alt="" class='adapt-img intrinsic' srcset='local/adapt-img/370/10x/IMG/jpg/arton7558.jpg?1616409341 370w, local/adapt-img/740/10x/IMG/jpg/arton7558.jpg?1616407207 740w' sizes='(min-width: 740px) 740px, 100vw' /></picture></span></p>
<div class="modele_bandeau_inline appel_newsletter">
	<strong class="h2">Je lis, j&#8217;aime, je m&#8217;abonne</strong>
	<p>Pour avoir accès à une information qui a du sens, restez connectés avec Basta&nbsp;!</p>
	
	<a class="soutenir_basta" href="inscription-newsletter">Abonnez-vous à notre newsletter</a>
	
</div>
<p>Et c&#8217;est un procès de plus pour Odile Maurin, qui est déjà dans le viseur du procureur de Toulouse. Gilet jaune, l&#8217;élue locale a déjà été jugée en décembre 2019 pour des accusations de &#171;&nbsp;violences sur personne dépositaire de l’autorité publique avec arme par destination&nbsp;&#187;, en l’occurrence son fauteuil roulant, lors d&#8217;une manifestation des Gilets jaunes toulousains en mars 2019. Elle s&#8217;était placée face au camion de police, dont le canon à eau aspergeait les manifestants, pour l’empêcher d’avancer. Un policier s&#8217;était emparé de la commande du fauteuil pour la faire partir, le fauteuil s&#8217;était retrouvé propulsé sur le véhicule de police (voir notre <a href="https://www.bastamag.net/Gilets-jaunes-les-interdictions-de-manifester-etouffent-le-mouvement-social-repression">article</a>). Odile Maurin a alors été condamnée à deux mois de prison avec sursis, un an d’interdiction de manifester et 2000 euros de dommages au policier. Elle a fait appel. En novembre 2020, l&#8217;infatigable activiste retourne à une manifestation en soutien au personnel hospitalier, et est de nouveau jugée en février dernier pour avoir enfreint son interdiction de manifester. Elle écope alors de 1500 euros d&#8217;amende, dont 1000 euros avec sursis.</p>
<p>Rachel Knaebel</p>
<table class="spip">
<tbody>
<tr class='row_odd odd'>
<td>Lire aussi&nbsp;: 
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<a href="https://www.bastamag.net/Gilets-jaunes-les-interdictions-de-manifester-etouffent-le-mouvement-social-repression">Entre sentiment d’être &#171;&nbsp;bâillonné&nbsp;&#187; et peur de la prison, les interdictions de manifester étouffent le mouvement social</a>
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;<a href="https://www.bastamag.net/Logements-lieux-publics-transports-le-gouvernement-continue-d-exclure-les">Logements, lieux publics, transports&nbsp;: le gouvernement continue d’exclure les personnes handicapées</a></td></tr>
</tbody>
</table>
<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Le <a href="https://www.facebook.com/HANDISOCIAL/" class='spip_out' rel='external'>site</a> d&#8217;Handi-Social.</p>
<p>Photos&nbsp;: © Handi-Social</p></div>

		
	</div>

	<footer>
		
		
		<ul class="liste-items participer">
			<li class="reagir"><a href="#forum">Réagir à cet article</a></li>
			<li class="forum-thematique">
				<a href="#comments">Voir les commentaires (0)</a>
			</li>
		</ul>
		<ul class="liste-items partager">
			<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bastamag.net%2F16-activistes-pour-les-droit-des-personnes-en-situation-de-handicap-en-proces-a-Toulouse-Odile-Maurin-Handicap-Handisocial&amp;t=La+SNCF+et+Air+France+infligent+un+proc%C3%A8s+aux+d%C3%A9fenseurs+des+droits+des+personnes+en+situation+de+handicap" title="Partager sur Facebook" rel="nofollow" class="facebook">Partager sur Facebook</a></li>
			
			<li><a href="https://twitter.com/intent/tweet?text=La%20SNCF%20et%20Air%20France%20infligent%20un%20proc%C3%A8s%20aux%20d%C3%A9fenseurs%20des%20droits%20des%20personnes%20en%20situation%20de%20handicap%20-%20https%3A%2F%2Fwww.bastamag.net%2F16-activistes-pour-les-droit-des-personnes-en-situation-de-handicap-en-proces-a-Toulouse-Odile-Maurin-Handicap-Handisocial" target="_blank" title="Partager sur Twitter" rel="nofollow" class="twitter">Partager sur Twitter</a></li>
			<li><a href="http://delicious.com/save?url=https%3A%2F%2Fwww.bastamag.net%2F16-activistes-pour-les-droit-des-personnes-en-situation-de-handicap-en-proces-a-Toulouse-Odile-Maurin-Handicap-Handisocial&amp;title=La+SNCF+et+Air+France+infligent+un+proc%C3%A8s+aux+d%C3%A9fenseurs+des+droits+des+personnes+en+situation+de+handicap" title="Partager sur Delicious" rel="nofollow" class="delicious">Partager sur Delicious</a></li>
			<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.bastamag.net%2F16-activistes-pour-les-droit-des-personnes-en-situation-de-handicap-en-proces-a-Toulouse-Odile-Maurin-Handicap-Handisocial" title="Partager sur Google+" rel="nofollow" class="google">Partager sur Google+</a></li>
			<li><a href="spip.php?page=imprimer&amp;id_article=8331" title="Imprimer" rel="noindex nofollow" target="_blank" class="imprimer">Imprimer</a></li>
		</ul>

		<p class="appel-soutien">
			<a href="don">Cet article vous a intéressé ? Basta ! a besoin de ses lecteurs
pour poursuivre son travail, faites un don.</a>
		</p>
	</footer>

	<aside>
		
		<div class="liste tags">
			<h2>Tags</h2>
			<ul class="liste-items">
				
				<li><a href="Discriminations">Discriminations</a></li>
				
				<li><a href="Logement-23">Logement</a></li>
				
				<li><a href="Mouvement-social-et-syndicalisme">Luttes sociales</a></li>
				
			</ul>
		</div>
		
		
		
		
		<div class="comments">
	<a href="#comments" name="comments" id="comments"></a> 
	 
	<a href="#forum" name="forum" id="forum"></a> 
	<div class="comment-form">
		<h2 class="offscreen">Réagir à cet article</h2>
		<p class="h2">
			<a href="A-lire-avant-de-commenter"
					rel="nofollow" target="_blank"
					onclick="if (jQuery.modalbox) {jQuery.modalbox('A-lire-avant-de-commenter?var_zajax=content');return false;}" >À lire avant de commenter</a>
		</p>
		<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	 
	<fieldset class="info">
	<legend>Forum</legend>
	<p class="explication">Pour participer à
		ce forum, vous devez vous enregistrer au préalable. Merci
		d’indiquer ci-dessous l’identifiant personnel qui vous a
		été fourni. Si vous n’êtes pas enregistré, vous devez vous inscrire.</p>
	<p class="retour">
		<a href="spip.php?page=login&amp;url=16-activistes-pour-les-droit-des-personnes-en-situation-de-handicap-en-proces-a-Toulouse-Odile-Maurin-Handicap-Handisocial"
rel="nofollow" target="_blank"
onclick="if (jQuery.modalbox) {jQuery.modalbox('spip.php?page=login&amp;url=16-activistes-pour-les-droit-des-personnes-en-situation-de-handicap-en-proces-a-Toulouse-Odile-Maurin-Handicap-Handisocial&amp;var_zajax=content');return false;}" >Connexion</a>
		 | <a href="spip.php?page=identifiants&amp;amp;lang=fr&amp;mode=6forum&amp;focus=nom_inscription"
onclick="if (jQuery.modalbox) {jQuery.modalbox('spip.php?page=identifiants&amp;amp;lang=fr&amp;mode=6forum&amp;focus=nom_inscription&amp;var_zajax=content');return false;}" >s’inscrire</a>
		 | <a href="spip.php?page=spip_pass&amp;lang=fr"
rel="nofollow" target="_blank"
onclick="if (jQuery.modalbox) {jQuery.modalbox('spip.php?page=spip_pass&amp;lang=fr&amp;var_zajax=content');return false;}" >mot de passe oublié ?</a>
	</p>
</fieldset>	

	
</div>
	</div>
	 <p class="comments-feed">Suivre les commentaires :
<a href="spip.php?page=comments-rss&amp;id_article=8331" rel="nofollow"><img src="plugins/dist/plugins/comments/feed/rss.png" alt="RSS 2.0" /></a><span class="sep">
|
</span><a href="spip.php?page=comments-atom&amp;id_article=8331" rel="nofollow"><img src="plugins/dist/plugins/comments/feed/atom.png" alt="Atom" /></a></p></div>	</aside>

</article>				</div>
				<div class="annonce span10">
	<a href="https://bastamag.net/webdocs/police/" target="_blank">
		 
			<img src='local/cache-vignettes/L380xH254/arton5414-1ea77.jpg?1610371909' width='380' height='254' alt='Morts &#224; la suite d&#039;une intervention polici&#232;re - une enqu&#234;te de Basta !' />
		
	</a>
</div>				<div class="aside secondary span6" id="aside">
										<div class="liste langues">
	<h2 class="offscreen">Traductions</h2>
	<ul class="liste-items nav">
		
		<li lang="en">
			<a href="Basta-in-English">
				<span class="drapeau en"></span><span class="intitule">Basta! in English</span>
			</a>
		</li>
		
		<li lang="es">
			<a href="Basta-en-espanol">
				<span class="drapeau es"></span><span class="intitule">Basta! en español</span>
			</a>
		</li>
		
		<li lang="it">
			<a href="Basta-in-italiano">
				<span class="drapeau it"></span><span class="intitule">Basta! in italiano</span>
			</a>
		</li>
		
	</ul>
</div>
<div class="liste articles-plus populaires">
	<h2 class="h2">Les plus lus</h2>
	<ul class="liste-items fond-gris">
	
	<li class="item sep">
		<span class="surtitre">Post-Fukushima</span>
		<a href="Fukushima-10-ans-EDF-centrales-surete-nucleaires-systeme-de-refroidissement-diesel-d-ultime-secours" class="h3">Dans les centrales nucléaires françaises, les problèmes se multiplient sur les &#171;&nbsp;diesels d’ultime secours&nbsp;&#187;</a>
	</li>
	
	<li class="item sep">
		<span class="surtitre">Droits humains</span>
		<a href="Un-apprenti-agricole-menace-d-expulsion-la-famille-d-accueil-de-Madama-Diawara-entame-une-greve-de-la-faim-migration-droits-humains-Stephane-Ravacley" class="h3">Grâce à la mobilisation, Madama, apprenti agricole menacé d&#8217;expulsion, a &#171;&nbsp;une chance de rester ici&nbsp;&#187;</a>
	</li>
	
	<li class="item sep">
		<span class="surtitre">Faites du bruit&nbsp;!</span>
		<a href="free-party-rave-sound-system-repression-desfetes-maskarade-techno-manifestations-loi-securite-globale" class="h3">&#171;&nbsp;C’est parce que c’est une free party qu’il faut la mater&nbsp;&#187;&nbsp;: comment l’État chasse la jeunesse libre</a>
	</li>
	
	
	<li class="item sep">
		<span class="surtitre">Procès-bâillon</span>
		<a href="La-lanceuse-d-alerte-Valerie-Murat-condamnee-a-125-000-euros-d-amende-pour-avoir-denonce-la-presence-de-pesticides-toxiques-dans-du-vin-HVE" class="h3">Condamnée à 125&nbsp;000 euros pour avoir dénoncé la présence de pesticides dans du vin</a>
	</li>
	
	<li class="item sep">
		<span class="surtitre">Privatisation</span>
		<a href="EDF-demantelement-projet-Hercule-privatisation-desindustrialisation-energies-renouvelables" class="h3">En démantelant EDF, le gouvernement abandonne toute idée de stratégie industrielle en matière d’énergie renouvelable</a>
	</li>
	
	
	<li class="item sep">
		<span class="surtitre">Protections sociales</span>
		<a href="Du-jour-au-lendemain-je-me-retrouve-sans-aucune-ressource-quand-la-CAF-suspend-l-AAH-sans-prevenir" class="h3">&#171;&nbsp;Du jour au lendemain je me retrouve sans aucune ressource&nbsp;&#187;&nbsp;: quand la CAF suspend l&#8217;AAH sans prévenir</a>
	</li>
	
	</ul>
</div>
<div class="liste articles-plus recents">
	<h2 class="h2"><a href="spip.php?page=derniers-articles">Les plus récents</a></h2>
	<ul class="liste-items fond-gris">
		
		<li class="item sep">
			<span class="surtitre">Intermittents</span>
			<a href="Occupation-de-theatres-Odeon-intermittents-du-spectacle-reforme-assurance-chomage-lieux-culturels-Roselyne-Bachelot" class="h3">&#171;&nbsp;Tant que la réforme de l’assurance chômage ne sera pas abandonnée, les lieux culturels resteront occupés&nbsp;&#187;</a>
		</li>
		
		<li class="item sep">
			<span class="surtitre">Universités confinées</span>
			<a href="Etudiants-confinement-couvre-feu-detresse-psychique-tentative-de-suicide-universites-cours-en-presentiel" class="h3">&#171;&nbsp;Le seul espace commun, c&#8217;est le local à poubelles&nbsp;&#187;&nbsp;: la détresse psychique et sociale des étudiants</a>
		</li>
		
		<li class="item sep">
			<span class="surtitre">Accessibilité</span>
			<a href="16-activistes-pour-les-droit-des-personnes-en-situation-de-handicap-en-proces-a-Toulouse-Odile-Maurin-Handicap-Handisocial" class="h3">La SNCF et Air France infligent un procès aux défenseurs des droits des personnes en situation de handicap</a>
		</li>
		
		<li class="item sep">
			<span class="surtitre">Démocratie</span>
			<a href="appel-pour-une-vraie-loi-climat-a-la-hauteur-de-l-urgence-ecologique-mobilisation-le-28-mars" class="h3">Mobilisation le 28 mars pour &#171;&nbsp;une vraie loi Climat à la hauteur de l’urgence écologique&nbsp;&#187;</a>
		</li>
		
		<li class="item sep">
			<span class="surtitre">Etats-Unis</span>
			<a href="Antifa-Black-Live-Matter-Autonomous-Zone-Portland-Etats-Unis-violences-policieres-racistes" class="h3">À Portland, le combat des Antifas face aux inégalités sociales et au racisme</a>
		</li>
		
	</ul>
</div>
<div class="liste articles-courts breves">
	<h2 class="h2"><a href="enbref">En bref</a></h2>
	<ul class="liste-items fond-gris">
		
		<li class="item sep">
			<article class="entry article-court hentry">
	<p class="surtitre"><time pubdate="pubdate" datetime="2021-03-17T09:27:32Z">17/03/2021</time> Privatisation</p>
	<h3 class="h3 entry-title"><a href="Des-etudiants-en-agronomie-bloquent-le-domaine-de-Grignon-de-300-hectares-menace-de-destruction-artificialisation-terres-agricoles">Des étudiants bloquent un domaine de 300 hectares menacé de destruction</a></h3>
	<p class="entry-content">Barricades, ciments, mise en place d’un système de restauration collective...&nbsp;(...)</p>
</article></li>
		
		<li class="item sep">
			<article class="entry article-court hentry">
	<p class="surtitre"><time pubdate="pubdate" datetime="2021-03-09T05:30:00Z">09/03/2021</time> Surveillance</p>
	<h3 class="h3 entry-title"><a href="Loi-securite-globale-Senat-drones-videosurveillance-reconnaissance-faciale-photographier-les-forces-de-l-ordre">Loi &#171;&nbsp;Sécurité globale&nbsp;&#187;&nbsp;: le Sénat confirme les mesures les plus attentatoires aux libertés</a></h3>
	<p class="entry-content">Le débat sur le projet de loi « Sécurité globale » en commission des lois du&nbsp;(...)</p>
</article></li>
		
		<li class="item sep">
			<article class="entry article-court hentry">
	<p class="surtitre"><time pubdate="pubdate" datetime="2021-02-26T06:00:00Z">26/02/2021</time> Accident du travail</p>
	<h3 class="h3 entry-title"><a href="cordistes-accidents-du-travail-Les-employeurs-de-Quentin-cordiste-mort-dans-un-silo-en-2017-condamnes">Les employeurs de Quentin, cordiste mort dans un silo, ont été condamnés</a></h3>
	<p class="entry-content">Le 21 juin 2017, Quentin Zaraoui-Bruat trouvait la mort sur son lieu de&nbsp;(...)</p>
</article></li>
		
		<li class="item sep">
			<article class="entry article-court hentry">
	<p class="surtitre"><time pubdate="pubdate" datetime="2021-02-19T06:00:00Z">19/02/2021</time> Justice climatique</p>
	<h3 class="h3 entry-title"><a href="Crash-climatique-Des-militants-risquent-5-ans-de-prison-pour-avoir-bloque-l-aeroport-de-Bordeaux-Merignac-proces-le-22-fevrier">Des militants risquent cinq ans de prison pour avoir bloqué un aéroport</a></h3>
	<p class="entry-content">« Pour la majorité d’entre nous, c’est notre premier procès, mais on se dit&nbsp;(...)</p>
</article></li>
		
		<li class="item sep">
			<article class="entry article-court hentry">
	<p class="surtitre"><time pubdate="pubdate" datetime="2021-02-15T06:00:00Z">15/02/2021</time> Grand projet inutile</p>
	<h3 class="h3 entry-title"><a href="Victoire-partielle-pour-les-opposants-au-projet-de-l-autoroute-de-contournement-a-l-est-de-Rouen-Grand-projet-inutile">Victoire partielle pour les opposants au projet de contournement autoroutier de Rouen</a></h3>
	<p class="entry-content">C’est un soulagement pour les opposants à la proposition de contournement&nbsp;(...)</p>
</article></li>
		
		<li class="item sep">
			<article class="entry article-court hentry">
	<p class="surtitre"><time pubdate="pubdate" datetime="2021-02-12T10:19:23Z">12/02/2021</time> Répression</p>
	<h3 class="h3 entry-title"><a href="Vietnam-repression-emprisonnement-defenseur-de-l-environnement-Macron-accord-libre-echange">Au Vietnam, les emprisonnements se multiplient pour &#171;&nbsp;propagande anti-État&nbsp;&#187;</a></h3>
	<p class="entry-content">L’ONG de défense des droits humains, Acat (Action des chrétiens pour&nbsp;(...)</p>
</article></li>
		
	</ul>
</div>
<div class="liste meme">
	<h2 class="h2">Dans la même rubrique</h2>
	<ul class="liste-items">
		
		<li class="item">
			<span class="surtitre">Intermittents</span>
			<a href="Occupation-de-theatres-Odeon-intermittents-du-spectacle-reforme-assurance-chomage-lieux-culturels-Roselyne-Bachelot" class="h3">&#171;&nbsp;Tant que la réforme de l’assurance chômage ne sera pas abandonnée, les lieux culturels resteront occupés&nbsp;&#187;</a>
		</li>
		
		<li class="item">
			<span class="surtitre">Universités confinées</span>
			<a href="Etudiants-confinement-couvre-feu-detresse-psychique-tentative-de-suicide-universites-cours-en-presentiel" class="h3">&#171;&nbsp;Le seul espace commun, c&#8217;est le local à poubelles&nbsp;&#187;&nbsp;: la détresse psychique et sociale des étudiants</a>
		</li>
		
		<li class="item">
			<span class="surtitre">Etats-Unis</span>
			<a href="Antifa-Black-Live-Matter-Autonomous-Zone-Portland-Etats-Unis-violences-policieres-racistes" class="h3">À Portland, le combat des Antifas face aux inégalités sociales et au racisme</a>
		</li>
		
	</ul>
</div>
<div class="liste meme">
	<h2 class="h2">Du même auteur</h2>
	<ul class="liste-items">
		
		<li class="item">
			<span class="surtitre">Droits humains </span>
			<a href="Europe-forteresse-Frontex-refugies-migrants-refoules-naufrages-noyades-frontieres-droit-d-asile" class="h3">Comment les pays européens et l’agence Frontex persécutent les exilés qui se présentent à leurs frontières</a>
		</li>
		
		<li class="item">
			<span class="surtitre">Inégalités</span>
			<a href="coupes-budgetaires-Royaume-Uni-frappant-les-personnes-en-situation-de-handicap-qui-pourraient-gagner-la-France-prestation-invalidite-AAH-CAF-pauvrete" class="h3">Ces coupes budgétaires frappant les personnes en situation de handicap qui pourraient gagner la France</a>
		</li>
		
		<li class="item">
			<span class="surtitre">Inégalités</span>
			<a href="Pendant-la-crise-sanitaire-la-lutte-continue-pour-les-vacataires-ces-ultra-precaires-de-l-universite-LPR" class="h3">Pendant la crise sanitaire, la lutte continue pour les vacataires, ces ultra-précaires de l&#8217;université </a>
		</li>
		
	</ul>
</div>
<div class="liste videos">
	<h2 class="h2"><a href="spip.php?page=videos">Vidéos</a></h2>
	<ul class="liste-items fond">
		
		<li class="item">
			<article class="entry video hentry">
	<a href="spip.php?page=videos&amp;id_article=6356">
		<img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L200xH134/arton6356-a10cf.jpg?1535059426" width='200' height='134' />
	</a>
	<p>
		<span class="surtitre">Loi travail</span>
		<span class="h3">L’affaire du barrage forcé de Vitrolles&nbsp;: pour la première fois les principales victimes s’expriment face caméra</span>
	</p>
	<a href="spip.php?page=videos&amp;id_article=6356" class="suite">Voir la vidéo</a>
</article>		</li>
		
	</ul>
	<p class="tous"><a href="spip.php?page=videos" class="suite">Voir toutes les vidéos</a></p>
</div>				</div>
				<div class="extra secondary span4" id="extra">
					<div class="profil_link">
	<a href="spip.php?page=profil">Mon espace lecteur</a>
</div>
 
<div class="bloc soutenir">
	<a href="don"><img src="squelettes/img/soutenir.png" alt="soutenir" width="140" height="123" /></a>
</div>


<div class="bloc nous-suivre">
	<h2 class="offscreen">Nous suivre</h2>
	<ul class="unstyled clearfix">
		<li class="newsletter">
			<a href="inscription-newsletter" title="S'inscrire à la newsletter">
				<i></i><span>Newsletter</span>
			</a>
		</li>
		<li class="social facebook">
			<a href="http://www.facebook.com/pages/Basta-Site-dinformation-sur-les-luttes-environnementales-et-sociales/262286559891" title="Suivre Basta ! sur Facebook">
				Facebook
			</a>
		</li>
		<li class="social twitter">
			<a href="http://twitter.com/bastamag" title="Suivre Basta ! sur Twitter">Twitter</a>
		</li>
		<li class="social rss">
			<a href="spip.php?page=backend" title="S'abonner au flux RSS">RSS</a>
		</li>
	</ul>
</div>

<div class="liste types-documents">
	<ul class="liste-items nav">
		
		<li class="item sep mot90"><a href="Enquetes">Enquêtes</a></li>
		
		<li class="item sep mot92"><a href="Reportages">Reportages</a></li>
		
		<li class="item sep mot91"><a href="Entretiens">Entretiens</a></li>
		
		<li class="item sep mot79"><a href="spip.php?page=videos">Vidéos</a></li>
		
		<li class="item sep mot174"><a href="Grands-formats">Grands-formats</a></li>
		
		<li class="item derniers-articles"><a href="spip.php?page=derniers-articles">Derniers articles</a></li>
	</ul>
</div>


<ul class="liste-items annonces">
	
	<li class="item">
		<a href="http://www.multinationales.org/" target="_blank"><img class='spip_logo spip_logos' alt='Observatoire des multinationales' src="local/cache-vignettes/L140xH54/arton3291-ffb6e.jpg?1535059424" width='140' height='54' /></a>
	</li>
	
	<li class="item">
		<a href="https://portail.bastamag.net/spip.php?page=carte" target="_blank"><img class='spip_logo spip_logos' alt='La carte de France des alternatives sociales et &#233;cologiques' src="local/cache-vignettes/L140xH72/arton3292-903c1.png?1535059424" width='140' height='72' /></a>
	</li>
	
</ul>


<div class="liste dossiers-extra">
	<h2 class="h2"><a href="spip.php?page=dossiers">Dossiers</a></h2>

	
	
	<span class='logo-img-wrapper spip_logo spip_logos' style="width:140px;"><span class="img" style="display:block;position:relative;height:0;width:100%;padding-bottom:67.86%;overflow:hidden;background:url(local/cache-vignettes/L140xH95/moton85-68d66.jpg?1535059424) no-repeat center;background-size:100%;"> </span></span> 
	

	<ul class="liste-items fond-gris">
		
		<li class="item">
			<span class="surtitre">Atteintes aux libertés
</span>
			<a href="Peut-on-echapper-a-l-espionnage" class="h3">Surveillance, fichage, censure&nbsp;: la démocratie en danger&nbsp;?</a>
		</li>
		
		
		
		<li class="item">
			<span class="surtitre">Ressources naturelles
</span>
			<a href="Eviter-le-depot-de-bilan" class="h3">Eviter le dépôt de bilan planétaire</a>
		</li>
		
		
	</ul>
	<p class="tous"><a href="spip.php?page=dossiers" class="suite">Tous les dossiers</a></p>
</div>

<div class="liste themes">
	<h2 class="offscreen">Thèmes</h2>
	<ul class="liste-items">
	
		<li class="theme theme-4"><a href="Sante">Santé </a></li>
	
		<li class="theme theme-0"><a href="Mouvement-social-et-syndicalisme">Luttes sociales</a></li>
	
		<li class="theme theme-1"><a href="Discriminations">Discriminations</a></li>
	
		<li class="theme theme-2"><a href="Logement-23">Logement</a></li>
	
		<li class="theme theme-3"><a href="Climat">Climat</a></li>
	
		<li class="theme theme-6"><a href="Education">Education</a></li>
	
		<li class="theme theme-5"><a href="Protections-sociales">Protections sociales</a></li>
	
	</ul>
	<p class="tous"><a href="spip.php?page=themes" class="suite">Toutes les thématiques</a></p>
</div>
<div class="bloc basta-medias">
    <a href="Basta-dans-la-presse"><img src="squelettes/img/basta-medias.png" alt="Basta dans les médias" width="140" height="72" /></a>
</div>


<div class="liste actu-mvts-sociaux">
	<h2><a href="http://portail.bastamag.net/Actualite-des-mouvements-sociaux"><span class="actualite">Actualité</span> <span class="mouvements">des mouvements</span> <span class="sociaux2">sociaux</span></a></h2>
	<ul class="liste-items fond-gris">
		
		<li class="item sep">
			<span class="surtitre">Ligue des droits de l&#8217;Homme</span>
			<a href="https://www.ldh-france.org/non-a-la-construction-de-4-centres-de-retention-administrative/" class="h3" target="_blank">Non à la construction de 4 centres de rétention administrative&nbsp;(...)</a>
		</li>
		
		<li class="item sep">
			<span class="surtitre">Inter-Environnement Bruxelles</span>
			<a href="http://www.ieb.be/L-ARAU-manque-de-reconnaissance-et-de-subsides" class="h3" target="_blank">L’ARAU manque d’un soutien structurel de la Région !</a>
		</li>
		
		<li class="item sep">
			<span class="surtitre">Ritimo</span>
			<a href="https://www.ritimo.org/Vers-la-fin-des-plages-du-sud-de-la-Mediterranee" class="h3" target="_blank">Vers la fin des plages du sud de la Méditerranée ?</a>
		</li>
		
		<li class="item sep">
			<span class="surtitre">Centre International de Culture Populaire</span>
			<a href="https://www.france-palestine.org/Plus-de-550-organisations-lancent-un-appel-au-Conseil-des-droits-de-l-Homme-des" class="h3" target="_blank">Association France Palestine Solidarité : Plus de 550&nbsp;(...)</a>
		</li>
		
	</ul>
	<p class="tous"><a href="http://portail.bastamag.net/Actualite-des-mouvements-sociaux" class="suite">Tous les communiqués</a></p>
</div>



<div class="liste voir-ailleurs">
	<h2 class="h2">À voir ailleurs</h2>
	<ul class="liste-items fond-gris">
		
		<li class="item sep">
			<span class="surtitre">Clip</span>
			<a href="https://www.youtube.com/watch?v=r-Nw7HbaeWY" target="_blank">
				<span class="h3">Borders</span>
				<span class='logo-img-wrapper spip_logo spip_logos' style="width:120px;"><span class="img" style="display:block;position:relative;height:0;width:100%;padding-bottom:52.5%;overflow:hidden;background:url(local/cache-vignettes/L120xH63/arton5867-1834c.jpg?1535059425) no-repeat center;background-size:100%;"> </span></span>
			</a>
		</li>
		
		<li class="item sep">
			<span class="surtitre">Clip</span>
			<a href="https://www.youtube.com/watch?v=VASywEuqFd8" target="_blank">
				<span class="h3">Are you lost in the world like me</span>
				<span class='logo-img-wrapper spip_logo spip_logos' style="width:120px;"><span class="img" style="display:block;position:relative;height:0;width:100%;padding-bottom:98.33%;overflow:hidden;background:url(local/cache-vignettes/L120xH118/arton5866-217fc.jpg?1535059425) no-repeat center;background-size:100%;"> </span></span>
			</a>
		</li>
		
	</ul>
</div>



<div class="liste agenda">
	<h2 class="h2">Agenda</h2>
	<ul class="liste-items">
		
		<li class="item sep">
			<span class="surtitre">Démosphère</span>
			<a href="http://demosphere.eu/fr/" target="_blank" class="h3">L&#8217;agenda des mouvements sociaux </a>
		</li>
		
	</ul>
</div>				</div>
			</div>
		</div>
		<div class="footer" id="footer">
			<div class="liens secondary container">
	<div class="row">
		<div class="span14 articles-populaires">
			<div class="liste articles-plus populaires">
	<h2 class="h2">Les plus lus</h2>
	<ul class="liste-items fond-gris">
	
	<li class="item sep">
		<span class="surtitre">Post-Fukushima</span>
		<a href="Fukushima-10-ans-EDF-centrales-surete-nucleaires-systeme-de-refroidissement-diesel-d-ultime-secours" class="h3">Dans les centrales nucléaires françaises, les problèmes se multiplient sur les &#171;&nbsp;diesels d’ultime secours&nbsp;&#187;</a>
	</li>
	
	<li class="item sep">
		<span class="surtitre">Droits humains</span>
		<a href="Un-apprenti-agricole-menace-d-expulsion-la-famille-d-accueil-de-Madama-Diawara-entame-une-greve-de-la-faim-migration-droits-humains-Stephane-Ravacley" class="h3">Grâce à la mobilisation, Madama, apprenti agricole menacé d&#8217;expulsion, a &#171;&nbsp;une chance de rester ici&nbsp;&#187;</a>
	</li>
	
	<li class="item sep">
		<span class="surtitre">Faites du bruit&nbsp;!</span>
		<a href="free-party-rave-sound-system-repression-desfetes-maskarade-techno-manifestations-loi-securite-globale" class="h3">&#171;&nbsp;C’est parce que c’est une free party qu’il faut la mater&nbsp;&#187;&nbsp;: comment l’État chasse la jeunesse libre</a>
	</li>
	
	
	<li class="item sep">
		<span class="surtitre">Procès-bâillon</span>
		<a href="La-lanceuse-d-alerte-Valerie-Murat-condamnee-a-125-000-euros-d-amende-pour-avoir-denonce-la-presence-de-pesticides-toxiques-dans-du-vin-HVE" class="h3">Condamnée à 125&nbsp;000 euros pour avoir dénoncé la présence de pesticides dans du vin</a>
	</li>
	
	<li class="item sep">
		<span class="surtitre">Privatisation</span>
		<a href="EDF-demantelement-projet-Hercule-privatisation-desindustrialisation-energies-renouvelables" class="h3">En démantelant EDF, le gouvernement abandonne toute idée de stratégie industrielle en matière d’énergie renouvelable</a>
	</li>
	
	
	<li class="item sep">
		<span class="surtitre">Protections sociales</span>
		<a href="Du-jour-au-lendemain-je-me-retrouve-sans-aucune-ressource-quand-la-CAF-suspend-l-AAH-sans-prevenir" class="h3">&#171;&nbsp;Du jour au lendemain je me retrouve sans aucune ressource&nbsp;&#187;&nbsp;: quand la CAF suspend l&#8217;AAH sans prévenir</a>
	</li>
	
	</ul>
</div>		</div>
		<div class="span10 articles-recents">
			<div class="liste articles-plus recents">
	<h2 class="h2"><a href="spip.php?page=derniers-articles">Les plus récents</a></h2>
	<ul class="liste-items fond-gris">
		
		<li class="item sep">
			<span class="surtitre">Intermittents</span>
			<a href="Occupation-de-theatres-Odeon-intermittents-du-spectacle-reforme-assurance-chomage-lieux-culturels-Roselyne-Bachelot" class="h3">&#171;&nbsp;Tant que la réforme de l’assurance chômage ne sera pas abandonnée, les lieux culturels resteront occupés&nbsp;&#187;</a>
		</li>
		
		<li class="item sep">
			<span class="surtitre">Universités confinées</span>
			<a href="Etudiants-confinement-couvre-feu-detresse-psychique-tentative-de-suicide-universites-cours-en-presentiel" class="h3">&#171;&nbsp;Le seul espace commun, c&#8217;est le local à poubelles&nbsp;&#187;&nbsp;: la détresse psychique et sociale des étudiants</a>
		</li>
		
		<li class="item sep">
			<span class="surtitre">Accessibilité</span>
			<a href="16-activistes-pour-les-droit-des-personnes-en-situation-de-handicap-en-proces-a-Toulouse-Odile-Maurin-Handicap-Handisocial" class="h3">La SNCF et Air France infligent un procès aux défenseurs des droits des personnes en situation de handicap</a>
		</li>
		
		<li class="item sep">
			<span class="surtitre">Démocratie</span>
			<a href="appel-pour-une-vraie-loi-climat-a-la-hauteur-de-l-urgence-ecologique-mobilisation-le-28-mars" class="h3">Mobilisation le 28 mars pour &#171;&nbsp;une vraie loi Climat à la hauteur de l’urgence écologique&nbsp;&#187;</a>
		</li>
		
		<li class="item sep">
			<span class="surtitre">Etats-Unis</span>
			<a href="Antifa-Black-Live-Matter-Autonomous-Zone-Portland-Etats-Unis-violences-policieres-racistes" class="h3">À Portland, le combat des Antifas face aux inégalités sociales et au racisme</a>
		</li>
		
	</ul>
</div>		</div>
	</div>
</div>

<div class="footer-haut container">
	<div class="row">
		<div class="logo-site span3 offset1">
			<a rel="start home" href="https://www.bastamag.net"><img src="squelettes/img/basta.png" width="100" height="50" alt="Basta !" class="logo" /></a>
		</div>
		<div class="liste span4">
			<ul class="nav">
				
				<li class="item menu-entree">
					<a href="Approfondir">Décrypter</a>
				</li>
				
				<li class="item menu-entree">
					<a href="Resister">Résister</a>
				</li>
				
				<li class="item menu-entree">
					<a href="Inventer">Inventer</a>
				</li>
				
				<li class="item menu-entree">
					<a href="Debattre">Débattre</a>
				</li>
				
				<li class="item menu-entree">
					<a href="Chroniques">Chroniques</a>
				</li>
				
				<li class="item menu-entree">
					<a href="spip.php?page=dossiers">Dossiers</a>
				</li>
				
				<li class="item menu-entree">
					<a href="Qui-sommes-nous">Qui sommes-nous ?</a>
				</li>
				
				
			</ul>
		</div>
		<div class="liens-utiles span8 offset4">
			<ul class="liste-items">
				<li><a href="Mentions-legales">Mentions légales</a></li>
				<li><a href="Toutes-nos-coordonnees">Nous contacter</a></li>
				<li><a href="Conditions-generales-d-utilisation">Conditions générales d'utilisation</a></li>
				<li><a href="http://www.spip.net/">Propulsé par SPIP</a></li>
				<li><a href="http://www.nursit.com/">Hébergé par Nursit</a></li>
				<li><a href="spip.php?page=backend">RSS 2.0</a></li>
			</ul>
			<p class="licence">
				<a href="https://creativecommons.org/licenses/by-nc-nd/3.0/deed.fr" rel="license">
					<img width="80px" height="15px" alt="Creative Commons License" src="https://licensebuttons.net/l/by-nc-nd/3.0/80x15.png">
				</a><br/>
				Sauf mention contraire,<br />
				le contenu de ce site est sous <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/deed.fr"  rel="license">contrat Creative Commons</a>
			</p>
		</div>
	</div>
</div>


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDoNotTrack", true]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.nursit.net/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 5]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->		</div>
	</div>
	<!-- Stats SPIP-JS -->
<script type="text/javascript">
(function() {
var w=window,d=document,r="",g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
try{r=w.top.document.referrer}catch(Y){if(w.parent){try{r=w.parent.document.referrer}catch(X){r=""}}}if(r===""){r=d.referrer}
g.type='text/javascript';g.defer=true;g.async=true;g.src="//www.bastamag.net/spip.php?action=statsjs&c=YToxOntzOjEwOiJpZF9hcnRpY2xlIjtzOjQ6IjgzMzEiO30="+"&r="+encodeURIComponent(r);s.parentNode.insertBefore(g,s);
})();
</script></body></html>
